Fehler in der Forumssoftware

Hier können Sie Lob oder Kritik zu ALF-BanCo, dem Support, der Hotline ... äußern

Fehler in der Forumssoftware

Beitragvon Christian211 » Mi 6. Mär 2013, 20:04

Beim Aufruf des Themas

datensicherung-t4271.html#p16120

den Fehler

Fatal error: Call to a member function bbcode_second_pass() on a non-object in /homepages/14/d86488756/htdocs/banco-forum/viewtopic.php on line 1478
Christian211
 
Beiträge: 409
Registriert: Sa 6. Jan 2007, 08:39
Wohnort: Berlin

Re: Fehler in der Forumssoftware

Beitragvon ALF » Mi 6. Mär 2013, 20:42

Danke, Fehler behoben.
Benutzeravatar
ALF
Site Admin
 
Beiträge: 7627
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Re: Fehler in der Forumssoftware

Beitragvon Christian211 » Mi 6. Mär 2013, 21:46

Na, das ging ja flott......Danke
Christian211
 
Beiträge: 409
Registriert: Sa 6. Jan 2007, 08:39
Wohnort: Berlin

Re: Fehler in der Forumssoftware

Beitragvon Christian211 » So 17. Mär 2013, 07:08

Christian211
 
Beiträge: 409
Registriert: Sa 6. Jan 2007, 08:39
Wohnort: Berlin

Re: Fehler in der Forumssoftware

Beitragvon ALF » Mo 18. Mär 2013, 01:35

das liegt an Signaturen mit BBCODE die nach dem update nicht mehr kompatibel sind. Wir haben jetzt erstmal SIgnaturen deaktiviert. Damit sollten diese Probleme nicht mehr auftauchen.

Gruß
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 7627
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Re: Fehler in der Forumssoftware

Beitragvon FFF » Mi 27. Jan 2016, 19:44

ALF hat geschrieben:das liegt an Signaturen mit BBCODE die nach dem update nicht mehr kompatibel sind. Wir haben jetzt erstmal SIgnaturen deaktiviert. Damit sollten diese Probleme nicht mehr auftauchen.

Gruß
ALF
Nun sind wir fast drei Jahre weiter - gibt es immer noch keine Möglichkeit, die Sigs wieder aktiv zu schalten?

Wenn wirklich nicht, sollte dann entweder bei der Forums-Registrierung darauf hingewiesen werden, oder die Sig-Seite im Profil deaktiviert - habe eine ganze Weile gesucht, bis ich in diesem Thread fündig geworden bin...
FFF
 
Beiträge: 234
Registriert: So 6. Dez 2015, 13:24

Re: Fehler in der Forumssoftware

Beitragvon ALF » Fr 29. Jan 2016, 10:18

Hallo,

wir werden es in den nächsten Tagen prüfen. Danke für den Hinweis.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 7627
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten


Zurück zu Lob / Kritik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron