Hallo Alf, bitte Link aktualisieren

Hier können Sie Programmfehler in ALF-BanCo 6 melden

Hallo Alf, bitte Link aktualisieren

Beitragvon Girgei » Fr 20. Jan 2017, 17:08

Zur Installation von AB6 unter Wine bzw. Crossover (Linux) möchte AB6 dass ich ADO 2.5 installiere.
Auf Euerer Seite
http://www.alf-banco.de/faq/installatio ... stalliert/
steht aber,

Anschließend bitte von hier den Jet-Datenbank-Treiber herunterladen und installieren:
Jet Datenbank-Treiber 4.0 (SP8) für Win XP

und dieser Link funktioniert leider nicht.
Daher meine Bitte: Aktualisieren. :D
Danke
Gruß
Girgei
Girgei
 
Beiträge: 69
Registriert: Do 16. Dez 2010, 18:53

Re: Hallo Alf, bitte Link aktualisieren

Beitragvon ALF » Mi 25. Jan 2017, 08:51

Hallo,

danke für den Hinweis. Wir haben den Link aktualisiert.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 7627
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten

Re: Hallo Alf, bitte Link aktualisieren

Beitragvon Girgei » Mi 25. Jan 2017, 09:35

Danke :D
Girgei
 
Beiträge: 69
Registriert: Do 16. Dez 2010, 18:53


Zurück zu Fehler in ALF-BanCo 6

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste