Probleme nach Transport-PIN änderung

Bei Problemen / Fragen zu Chipkarten oder Kartenlesern sind Sie hier richtig

Probleme nach Transport-PIN änderung

Beitragvon Tobasco » So 21. Sep 2008, 13:45

Hallo,

Hab seit 2 Tagen ALF-BanCo 3 der Volksbank. Einen Kobil-Kartenleser (KAAN-Tribank) und eine Seccos-Card.
Jetzt habe ich den Transport-pin geändert ging auch. Jedoch kommt jetzt jedesmal wenn ich den neuen Pin verwende "PIN falsch oder gesperrt". :evil:
Ich weiß nicht woran das liegt beim 1. mal gings noch, aber meine Internetverbindung hat gesponnen. Jetzt geht Internet aber die Karte nicht mehr.
Habe bereits in versch. Foren Lösungen gesucht und die neusten Treiber und Firmware runtergeladen. Hab es auch schon mit Banco 2.4.6 probiert. Jedoch geht es nicht. Woran kann das liegen? Ich habe keine Lösung mehr. Ist die Karte gesperrt und wenn ja kann ich sie irgendwie retten bzw. Den Pin nochmal neu einspielen??
Was mir noch einfällt jedesmal wenn ich das Programm starte geht auch ein installer von Roxio MY DVD auf (bei beiden). Hat es damit etwas zutun?
Danke für die Hilfe im voraus.

Tobasco

System:
Windows Vista SP 1
Kobil-Kaan (V55.16)
VR-Banco 2.4.6 & 3.04
Tobasco
 
Beiträge: 1
Registriert: So 21. Sep 2008, 13:36

Beitragvon ALF » Mo 22. Sep 2008, 08:10

Hallo,

falls die PIN tatsächlich gesperrt ist, dann benötigen Sie leider eine neue Karte.

Sie können uns gerne das Chipkarten-Log über unser Support-Center zusenden, dann überprüfen wir dies.

Bitte lesen Sie hier:
http://www.alfbanco.de/index.php?option=com_content&task=view&id=235&Itemid=180

Zum Installier:
http://www.alfbanco.de/index.php?option=com_content&task=view&id=325&Itemid=180

MfG
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 7622
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten


Zurück zu Chipkarten und Lesegeräte

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste