Volksbank Empfänger bei EC-Kartenzahlung leer

Allgemeine Fragen zu HBCI

Volksbank Empfänger bei EC-Kartenzahlung leer

Beitragvon Bohnsopp » Do 9. Nov 2017, 22:33

Moin,
ich habe ein Problem bei einem Volksbank Konto.
Bei Umsätzen mit EC-Kartenzahlung ist das Empfängerfeld leer und dieser in den Betreff kodiert.
Bei Lastschriften und Überweisungen ist dies gar kein Problem.

Ist das ein Problem des Rechenzentrums oder liegt das am Übertragungsverfahren?
Ich habe noch ein Konto bei der PSD und meiner Meinung nutzen Volksbank und PSD den selben Rechenzentrumsdienstleister.

Viele Grüße
Bohnsopp
 
Beiträge: 19
Registriert: Fr 14. Okt 2016, 21:13

Re: Volksbank Empfänger bei EC-Kartenzahlung leer

Beitragvon ALF » Fr 10. Nov 2017, 10:19

Hallo,

ALF-BanCo zeigt die Daten so an, wie diese von der Bank übermittelt werden.
Mit großer Wahrscheinlichkeit übermittelt Ihre Bank dies so - ein Fehler in ALF-BanCo ist uns hier aktuell nicht bekannt.

Im Zweifel können Sie uns auch ein zugehöriges Protokooll schicken, dann prüfen wir, was Ihre Bank übermittelt.

Am schnellsten und einfachsten geht dies direkt über ALF-BanCo.
Alle Protokolle finden Sie unter dem Menüpunkt "Hilfe > Sendeprotokolle" nach Datum und Uhrzeit sortiert.
Suchen Sie dort das passende Protokoll, markieren Sie dieses und klicken Sie dann rechts neben der Liste der Protokolle auf "Protokoll an ALF AG senden".
Damit wird das Protokoll direkt und sicher verschlüsselt an uns gesendet.
Bitte dabei einen Verweis auf diesen Forums-Beitrag angeben oder das Problem nochmal kurz schildern.
Bitte den betroffenen Umsatz dann kurz angeben - z.B. Buchungsdatum und Empfängername.

Gruß,
ALF
Benutzeravatar
ALF
Site Admin
 
Beiträge: 7627
Registriert: Do 9. Okt 2003, 14:21
Wohnort: Leingarten


Zurück zu HBCI

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste